Pereiti prie turinio

DNS zona


Rekomenduojami pranešimai

Sveiki, taigi yra tokia problema: užsakytas norvegiškas domenas iš http://www.frontoffice.no . Domeną noriu nukreipti-priparkuoti į serveriai.lt (iv.lt). ns serverius suvedžiau teisingai (ip'us taip pat), tačiau buvo gautas toks laiškas iš domeno registratoriaus:

Hi i have registrered your new domain name, but i have activated against our DNS servers , before i can move it over to your DNS servers you have to create the ZONE file for the domain against these servers.

 

create 'domenovardas.no' failed.

DNS check: Query [NS, domenovardas.no] against name server [79.98.25.142] did not return the expected NS record [ns1.serveriai.lt].

DNS check: Query [NS, domenovardas.no] against name server [79.98.29.142] did not return the expected NS record [ns1.serveriai.lt].

DNS check: Query [NS, domenovardas.no] against name server [79.98.25.142] did not return the expected NS record [ns2.serveriai.lt].

DNS check: Query [NS, domenovardas.no] against name server [79.98.29.142] did not return the expected NS record [ns2.serveriai.lt].

DNS check: Query [NS, domenovardas.no] against name server [79.98.25.142] returned no NS records.

DNS check: Query [NS, domenovardas.no] against name server [79.98.29.142] returned no NS records.

DNS check: Query [sOA, domenovardas.no] against name server [79.98.29.142] returned no SOA record.

DNS check: Query [sOA, domenovardas.no] against name server [79.98.25.142] returned no SOA record.

DNS check: Query [sOA, domenovardas.no] against name server [79.98.29.142] returned a non-authoritative answer.

DNS check: Query [NS, domenovardas.no] against name server [79.98.29.142] returned a non-authoritative answer.

DNS check: Query [NS, domenovardas.no] against name server [79.98.25.142] returned a non-authoritative answer.

DNS check: Query [sOA, domenovardas.no] against name server [79.98.25.142] returned a non-authoritative answer

 

Su tokiu dalyku susiduriu pirmą kartą, teko registruoti-priparkuoti daugybę domenų, tai jokių problemų nekildavo, tik va su .no kažkodėl nenori veikti iš karto.

 

Kažką galima manau konfiguruoti čia (dėl tų zonų):

http://ikelk.lt/i/105224/o_bcc4f20f12.PNG

Nuoroda į pranešimą
Dalintis kituose puslapiuose

Prisijunkite prie diskusijos

Jūs galite rašyti dabar, o registruotis vėliau. Jeigu turite paskyrą, prisijunkite dabar, kad rašytumėte iš savo paskyros.

Svečias
Parašykite atsakymą...

×   Įdėta kaip raiškusis tekstas.   Atkurti formatavimą

  Only 75 emoji are allowed.

×   Nuorodos turinys įdėtas automatiškai.   Rodyti kaip įprastą nuorodą

×   Jūsų anksčiau įrašytas turinys buvo atkurtas.   Išvalyti redaktorių

×   You cannot paste images directly. Upload or insert images from URL.

Įkraunama...
  • Dabar naršo   0 narių

    Nei vienas registruotas narys šiuo metu nežiūri šio puslapio.

  • Prisijunk prie bendruomenės dabar!

    Uždarbis.lt nariai domisi verslo, IT ir asmeninio tobulėjimo temomis, kartu sprendžia problemas, dalinasi žiniomis ir idėjomis, sutinka būsimus verslo partnerius ir dalyvauja gyvuose susitikimuose.

    Užsiregistruok dabar ir galėsi:

    ✔️ Dalyvauti diskusijose;

    ✔️ Kurti naujas temas;

    ✔️ Rašyti atsakymus;

    ✔️ Vertinti kitų žmonių pranešimus;

    ✔️ Susisiekti su bet kuriuo nariu asmeniškai;

    ✔️ Naudotis tamsia dizaino versija;

    ir dar daugiau.

    Registracija trunka ~30 sek. ir yra visiškai nemokama.

  • Naujausios temos

  • Karštos temos

×
×
  • Sukurti naują...