Pereiti prie turinio

Rekomenduojami pranešimai

Iškilo tokia problemėle. 321.lt užsisakiau hosting'ą ir bandant įdiegti svetainę gaunu tokį užraša "whoops, it looks like you have invalid PHP version. Magento supports PHP 5.2.0 or newer." O pačiame hosting'e pastebėjau, kad versija 5.1.6 durna galva... Bandžiau atnaujinti versija pagal magentoescommerce.com tutorial tačiau nieko nesigavo, google ieškojau nieko naudingo neradau, pačiame 321.lt tarp D.U.K. buvo parašyta kaip atnaujinti PHP versiją per .haccess aišku irgi neveikė, nu esmė, kad ką tik radau išbandžiau ir neveikė. Parašiau administracijai laišką, bet atsakymo negaunu jau nuo ryto. Tai gal kas forume nusimano ir patartų ką daryti? :rolleyes:

Nuoroda į pranešimą
Dalintis kituose puslapiuose

Prisijunkite prie diskusijos

Jūs galite rašyti dabar, o registruotis vėliau. Jeigu turite paskyrą, prisijunkite dabar, kad rašytumėte iš savo paskyros.

Svečias
Parašykite atsakymą...

×   Įdėta kaip raiškusis tekstas.   Atkurti formatavimą

  Only 75 emoji are allowed.

×   Nuorodos turinys įdėtas automatiškai.   Rodyti kaip įprastą nuorodą

×   Jūsų anksčiau įrašytas turinys buvo atkurtas.   Išvalyti redaktorių

×   You cannot paste images directly. Upload or insert images from URL.

Įkraunama...
  • Dabar naršo   0 narių

    Nei vienas registruotas narys šiuo metu nežiūri šio puslapio.

×
×
  • Sukurti naują...

Svarbi informacija

Informuojame, kad šiame puslapyje naudojami slapukai (angl. cookies). Sutikdami, paspauskite mygtuką „Sutinku“ arba naršykite toliau. Savo duotą sutikimą bet kada galėsite atšaukti pakeisdami savo interneto naršyklės nustatymus ir ištrindami įrašytus slapukus.